User Tools

Site Tools


public:announcement:critical_vulnerability_in_ahsaycbs_v7_and_v8

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
public:announcement:critical_vulnerability_in_ahsaycbs_v7_and_v8 [2020/02/12 11:25]
yuk.cheng [Ahsay Security Advisory (#26030) - Critical Vulnerability in AhsayCBS v7 and AhsayCBS v8]
public:announcement:critical_vulnerability_in_ahsaycbs_v7_and_v8 [2020/02/20 11:19] (current)
yuk.cheng [What are the affected AhsayCBS versions?]
Line 11: Line 11:
  
 ===== What are the affected AhsayCBS versions? ===== ===== What are the affected AhsayCBS versions? =====
-  * AhsayCBS pre-v7.17.1.10  +  * AhsayCBS pre-v7.17.2.97  
-  * AhsayCBS v8.1.0.24 to v8.1.1.50+  * AhsayCBS v8.1.0.24 to v8.1.1.x
   * AhsayCBS v8.3.0.30 to 8.3.0.104   * AhsayCBS v8.3.0.30 to 8.3.0.104
  
public/announcement/critical_vulnerability_in_ahsaycbs_v7_and_v8.txt · Last modified: 2020/02/20 11:19 by yuk.cheng